Vinyls collection : Votre collection de disques en ligne
Payments by PayPal Pour continuer à vivre, Vinyls-collection a besoin de vous ! Participez à notre cagnotte.
Vous êtes ici : Accueil >> Index du Forum >> Les amplis >> Problème ampli AKAI AA 1030 L

Problème ampli AKAI AA 1030 L

Non Connecté simon45t
Inscrit le : 05/10/18
Membre 45T
7 messages
Posté le 03/12/18 à 13:01
Bonjour à tous,

Je fais appel aux spécialistes en HIFI
J'ai récupéré un ampli AKAI AA 1030 L et sa platine, une AKAI AP 001 C.

Après changement de la courroie, la platine tourne nickel. Le soucis vient du fait que j'ai un bourdonnement en fond sonore qui augmente quand je pousse le volume.
J'ai remarqué qu'il était plus faible (mais toujours présent) quand je branche la platine sur AUX et non PHONO.
Quelqu'un a t'il une idée du problème et de comment le résoudre?
Désolé pour l'absence de photo mais je ne comprend rien à l'intégration de photos sur le forum...
PS: j'ai des photos toutes prêtes si quelqu'un veut bien m'expliquer

Non Connecté manu2
Inscrit le : 05/03/16
Membre Double LP
510 messages
Posté le 03/12/18 à 13:39
Bonjour,

Tu dois avoir un fil de masse à connecter à la fois sur une vis de ta platine, et sur une vis de ton ampli.

Image utilisateur

Non Connecté simon45t
Inscrit le : 05/10/18
Membre 45T
7 messages
Posté le 03/12/18 à 14:32
Ca serait juste ça? Je vais essayer ça en rentrant chez moi ce soir! Merci!
N'importe quel fil fait l'affaire?

Non Connecté manu2
Inscrit le : 05/03/16
Membre Double LP
510 messages
Posté le 03/12/18 à 19:09
Oui. Prends un fil électrique suffisamment souple et pas trop cassant. Sur ton ampli, tu as aussi une vis spécifique. Serre-le bien des 2 côtés pour pas qu'il se barre.

Image utilisateur

Par contre, je vois que tu as 2 entrées phono ? Sur la photo que j'ai trouvée sur le net, il y a une fiche pour rejoindre les 2 1ères prises RCA, et sans doute l'isoler. Je ne sais pas si son absence peut générer un bourdonnement ou pas. A toi de voir...

Non Connecté simon45t
Inscrit le : 05/10/18
Membre 45T
7 messages
Posté le 04/12/18 à 08:36
Oui deux entrées phono. Sur mon ampli c'est comme sur ta photo, il y a une fiche dans une des entrées.
Pas encore eu le temps de m'en occuper et je dois trouver un fil assez souple!
Vous devez être connecté pour ajouter de nouveaux messages.
Vous êtes ici : Accueil >> Index du Forum >> Les amplis >> Problème ampli AKAI AA 1030 L

Connecté(s) sur le site : et 56 visiteur(s)

testeur voyage Sections Vinyle
Vous disposez d'un droit d'accès, de modification ou suppression des données vous concernant à l'adresse suivante :contact
Copyright © 2009-2016 Vinyls-collection.com ® - Tous droits réservés