Vinyls collection : Votre collection de disques en ligne
Vous êtes ici : Accueil >> Index du Forum >> Les enceintes >> Problème enceintes

Problème enceintes

Non Connecté moustiiik
Inscrit le : 09/06/18
Membre 45T
2 messages
Posté le 09/06/18 à 16:45
Bonjour à tous !
Je suis novice en matière de tourne disque mais j'ai acheté il y a un mois une platine Stereorama 2000 de luxe et le vendeur m'a fournit 2 enceintes Binatone avec.
Tout marchait parfaitement bien jusqu'à aujourd'hui. En plein milieu d'un vinyle, il y a eu un énorme bruit (ressemblance avec le bruit super fort que fait un gros paquebot en entrant au port) qui se coupe quand je débranche les amplis et qui se remet en route que je branche l'un ou l'autre des amplis.
Est ce qyue vous avez une idée d'où vient le problème? Je n'y connais absolument rien.. merci !

Non Connecté bouisseur
Inscrit le : 28/02/10
Membre Disque Diamant
3440 messages
Posté le 10/06/18 à 19:46
quel ampli ?

Non Connecté moustiiik
Inscrit le : 09/06/18
Membre 45T
2 messages
Posté le 10/06/18 à 23:25
J'ai un peu de mal à différencier ampli et enceintes(je n'y connais vraiment pas grand chose, désolée..)
Mais je parlais des enceintes Binatone (je ne sais rien de plus dessus à part qu'elles sont assez anciennes)

Non Connecté stones72
Inscrit le : 18/04/15
Modérateur
2970 messages
Posté le 11/06/18 à 07:48
S'i s'agit bien de ce type de matériel : galère !!!!
Perso je ne connais pas du tout.
Pose la question à ton vendeur ....
Dèsolé...

Image utilisateur
Vous devez être connecté pour ajouter de nouveaux messages.
Vous êtes ici : Accueil >> Index du Forum >> Les enceintes >> Problème enceintes

Connecté(s) sur le site : kong83, jackdeadheads, daihaim, laverda, satanas et 49 visiteur(s)

testeur voyage Sections Vinyle
Vous disposez d'un droit d'accès, de modification ou suppression des données vous concernant à l'adresse suivante :contact
Copyright © 2009-2016 Vinyls-collection.com ® - Tous droits réservés